offline#1



em Ter 08 Maio 2012, 16:58
Olá pessoal sou novo aki, estou com esse note liga gira o cooler mas nào passa imagem nenhuma nem pro monitor externo, alguem ja pegou um desses.

Ver perfil do usuário

offline#2


avatar
Administradores
Administradores
em Qua 09 Maio 2012, 20:25
Olá, seja bem vindo ao fórum!

Em primeiro lugar, você tem que testar as principais voltagens (3v, 5v) e a voltagem da fonte também, que embora possa parecer estar bôa, quando em carga, se tiver algum capacitor estufado, não funciona normal...

Pode ser problema de BIOS também, assim como pode ser problemas no ChipSet (BGA)!

Seria ideal você passar a referência da placa mãe para podermos verificar o diagrama schematic...

Aguardo seu retorno,

João Carlos.



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: Link!

______________________________Links úteis______________________________
http://sourcecode.forumais.com (Novo fórum de Códigos Fontes)
http://www.bioscentral.com/# (Atualizações, códigos de beep...)
http://www.alldatasheet.com/ (Ótimo banco de dados.)
Ver perfil do usuário

offline#3



em Sab 12 Maio 2012, 12:04
Ola obrigado por responder a placa é DA0PL5MB6B0 rev B, intel ch7 ATI, nào encontrei o esquema dela, vc teria?

Ver perfil do usuário



Membro
Membro
em Sex 25 Maio 2012, 11:02
bom dia amigo faça os testes basicos troque memorias,processador , coloque no monitor externo , se isso tudo noa de certo veja seja estpa chegando tensão no invert da tela depois disso tudo pode ser a bios que tem que regravar e por ultimo o gba abraço

Ver perfil do usuário


avatar
Moderadores
Moderadores
em Sex 25 Maio 2012, 16:13
Veleu Jeferson por ajudar

Ver perfil do usuário

offline
Conteúdo patrocinado
#6