avatar
Moderadores
Moderadores
em Qui 05 Abr 2012, 17:51
Olá Pessoal,estou com um postivo mobile V52 que não funciona as usbs.Alguém pode me da um help?

Ver perfil do usuário

offline#2


avatar
Administradores
Administradores
em Ter 10 Abr 2012, 20:05
Olá!

Verifica a amlimentação delas (+5v), se está normal ou não!
Aguardo teu retorno...

Abraços,

João Carlos.



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: Link!

______________________________Links úteis______________________________
http://sourcecode.forumais.com (Novo fórum de Códigos Fontes)
http://www.bioscentral.com/# (Atualizações, códigos de beep...)
http://www.alldatasheet.com/ (Ótimo banco de dados.)
Ver perfil do usuário


avatar
Moderadores
Moderadores
em Ter 10 Abr 2012, 21:04
Fiz o teste de continuidade dos terminais,este server?tb estou mo9ntando um pequeno testador de usb que encontrei na internert...fora isso o que mas poderia fazer?

Ver perfil do usuário

offline#4



Administradores
Administradores
em Sab 14 Abr 2012, 13:18
ja peguei note desse da positivo que fica aparecendo dispositivo desconhecido , as vezes funcionava as vezes nao reconhecia nenhum pendrive, nesse caso foi facil , apenas abrir ele, estava muito sujo, fiz uma limpeza na placa com alcool isopropilico , deixe secar bem , fiz o teste ele ela voltou a funcionar de boa.
Senao Sandra passa o modelo da placa mae do notebook , podemos ver se tem esquemario , ou entao procure na placa mae do notebook as bobinas maiores e mede elas, voce devera encontrar 3,3 e 5 volts em alguma delas.
o teste, voce teria que aterrar ponta preta e com a vermelha voce colocaria ela no contato da bobina , na escala do multimetro 20volts continuo DC


espero ter ajudado , qualquer duvida poste ae

Ver perfil do usuário


avatar
Moderadores
Moderadores
em Sab 14 Abr 2012, 20:06
Olá Scoba,fiz a limpeza com o limpa contato e permaneceu o problema.Irei fazer esses testes que me explicou e posto aqui os resutados.
Agradeço a atenção dos colegas

Ver perfil do usuário



Membro
Membro
em Qui 19 Abr 2012, 16:27
Amiga essas ubs e uma placa filho ou seja separada da placa mãe ou e pluga na placa mesmo ????

Ver perfil do usuário


avatar
Moderadores
Moderadores
em Qui 19 Abr 2012, 16:32
Ele tem uma placa de uma usb sozinha que é em um aplaca separada da mãe e outras duas na propria placa mãe e nehuma das três funciona,ou seja acredito que seria o chipset ponte sul,me pode me corrigir se caso esteja pensando errado,ou seja não vou ter como fazer o reballinw,pois não tenho a maquina

Ver perfil do usuário



em Qui 19 Abr 2012, 22:35
Olá Sandra

Testa as tensão da placa verifica se tem os 3v e 5volts se precisar envia o modelo da placa que vejo se tenho o esquema dela aqui.
há e outra dica estas placas positivo se nao desumidificar vc não aproveita 100% fazendo reflow ou reballing a maioria dos casos só reballing funciona.

Ver perfil do usuário



Membro
Membro
em Sex 20 Abr 2012, 08:00
concordo com vc Andre seria bom ela verificar as tensoes e passa pra nois

Ver perfil do usuário


avatar
Moderadores
Moderadores
em Sex 20 Abr 2012, 08:06
Pelo teste que fiz e conversei com um colega,ele falou que era a ponte sul...só que tive que entregar o notebook ao cliente.
Mas estou pegando todas as dicas para poder um proximo não ficar tão perdida.agradeço a todos

Ver perfil do usuário



Membro
Membro
em Sex 20 Abr 2012, 10:52

Ver perfil do usuário


avatar
Moderadores
Moderadores
em Sex 20 Abr 2012, 11:00
Hum,mundo virtual pequeno né jerfeson,ta vou add.ah sim e frequente mas aqui o forum,vc pode ajudar bastante

Ver perfil do usuário

offline#13


avatar
Administradores
Administradores
em Ter 24 Abr 2012, 20:57
Vamos fazer uso do nosso Chat box, seria muito importante á todos nós!

Abraços,

João Carlosl



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: Link!

______________________________Links úteis______________________________
http://sourcecode.forumais.com (Novo fórum de Códigos Fontes)
http://www.bioscentral.com/# (Atualizações, códigos de beep...)
http://www.alldatasheet.com/ (Ótimo banco de dados.)
Ver perfil do usuário


avatar
Moderadores
Moderadores
em Ter 24 Abr 2012, 22:54
Concordo com J.Carlos

Ver perfil do usuário


avatar
Moderadores
Moderadores
em Qua 25 Abr 2012, 11:37
Tive que enviar o equipamento para o meu tercerizado,por tanto tópico resolvido

Ver perfil do usuário


avatar
Moderadores
Moderadores
em Qua 25 Abr 2012, 11:39
Não tiver como reparar e enviei para o tercerizado

Ver perfil do usuário

offline
Conteúdo patrocinado
#17