avatar
Colaboradores (Col)
Colaboradores (Col)
em Seg 13 Fev 2012, 09:25
Boa tarde,
preciso da ajuda de vocês, um cliente deixou um notebook intelbras pra que eu possa consertar, não sei qual o modelo pois no mesmo não tem escrito nada,ele não tem a fonte e quando testei usei uma fonte de um intelbras que estava aqui para formatar só que o notebook não liga nem com a fonte e nem com a bateira,testei a fonte com o multímetro e esta funcionando,gostaria de saber qual procedimento faço agora para descobrir o defeito, sera que esta no conector de energia da placa mãe? E se for como faço para ficar sabendo e reparar esse defeito,desde já agradeço

Obrigado

Marconi Xavier

Ver perfil do usuário

offline#2


avatar
Administradores
Administradores
em Seg 13 Fev 2012, 14:55
Olá!

O note já está todo desmontado? Se sim, nos informe o serial e qualquer anotação que estiver na placa mãe...

Abraços,

João Carlos.



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: Link!

______________________________Links úteis______________________________
http://sourcecode.forumais.com (Novo fórum de Códigos Fontes)
http://www.bioscentral.com/# (Atualizações, códigos de beep...)
http://www.alldatasheet.com/ (Ótimo banco de dados.)
Ver perfil do usuário


avatar
Colaboradores (Col)
Colaboradores (Col)
em Qui 16 Fev 2012, 06:45
Bom dia,
vou abrir depois do feriado e coloco o serial aqui , pois surgiu um notebook com mais urgência vou abrir ate um novo tópico !
Obrigado


Ver perfil do usuário

offline#4


avatar
Administradores
Administradores
em Qui 16 Fev 2012, 06:50
Ok, ficaremos aguardando sim! Desde já, lhe desejo um bom final de semana e um ótimo Carnaval. lol!

Abraços,

João Carlos.



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: Link!

______________________________Links úteis______________________________
http://sourcecode.forumais.com (Novo fórum de Códigos Fontes)
http://www.bioscentral.com/# (Atualizações, códigos de beep...)
http://www.alldatasheet.com/ (Ótimo banco de dados.)
Ver perfil do usuário


avatar
Colaboradores (Col)
Colaboradores (Col)
em Sex 24 Fev 2012, 14:49
Boa tarde,
Desmontei o note intelbras o serial é 00030DE384EC e o que esta em uma etiqueta na placa mãe, tentei colocar fonte saiu faísca no conector de energia da placa mãe, olhei atras parece que a solda derreteu e agora? nunca soldei um conector de energia na minha vida, tenho ate uma estacão de solda que comprei agora mais ate hoje só soldei coisa boba o que faço? Question

Ver perfil do usuário

offline#6


avatar
Administradores
Administradores
em Sex 24 Fev 2012, 15:14
Olá!

Se poder, posta as fotos do conector ai...
Sobre nunca ter soldado um conector, é simples, vai testando em sucatas até pegar a "manha"!

Abraços,

João Carlos.



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: Link!

______________________________Links úteis______________________________
http://sourcecode.forumais.com (Novo fórum de Códigos Fontes)
http://www.bioscentral.com/# (Atualizações, códigos de beep...)
http://www.alldatasheet.com/ (Ótimo banco de dados.)
Ver perfil do usuário


avatar
Colaboradores (Col)
Colaboradores (Col)
em Seg 19 Mar 2012, 22:35
Boa noite gostaria de agradecer pelo apoio e pela ajuda conseguir resolver assistindo uns videos do Fast vídeo Tech que ensina como dessoldar e soldar vou colocar o link caso outra pessoa tenha o mesmo problema! são vários videos de vários tipos de manutenção de notebook vale a pena assistir, agora vou abrir outro tópico de um Pavilion DV6700 que já estou com ele a duas semanas e não consigo colocar a webcam para funcionar no gerenciador de dispositivo só da dispositivo desconhecido e sumiu dispositivo de imagens já testei mais de 50 drivers da HP mais vou postar em Drivers
Obrigado
Boa noite
http://www.youtube.com/FastVideoTech

Ver perfil do usuário

offline
Conteúdo patrocinado
#8