offline#1


avatar
Especial
Especial
em Qui 12 Jan 2012, 05:49
Quero compartilhar esse caso com os amigos:

Placa mãe intel D865PERL não segura setup por mau contato da pilha!

Mas apanhei pra descobrir isso. A tensão em 1 dos pinos do transistor CR7H1(serigrafia na placa) variava entre 2,4 e 2,8V.
Descobri depois que essa tensão vinha direto da bateria e medindo direto na bateria acontecia a mesma coisa!
Apertando a pilha ou girando-a um pouco, a tensão estabilizava em 3,08V.
Nesse caso o setup era salvo (fiz os testes desligando a maquina e ligando-a logo em seguida).

Era só tirar a pilha e colocar ela novamente no lugar, que o defeito voltava. limpei os contatos com lápis borracha, mas não
resolveu (sempre uso lápis borracha). Usei lixa 220 e o problema foi resolvido!

Espero que essa dica possa ajudar alguém algum dia! Smile

Edson

Ver perfil do usuário

offline#2


avatar
Administradores
Administradores
em Qui 12 Jan 2012, 06:11
Dica muito boa @Edson!!! Muito obrigado por compartilhar conosco.
Abraços,

João Carlos.



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: Link!

______________________________Links úteis______________________________
http://sourcecode.forumais.com (Novo fórum de Códigos Fontes)
http://www.bioscentral.com/# (Atualizações, códigos de beep...)
http://www.alldatasheet.com/ (Ótimo banco de dados.)
Ver perfil do usuário