em Sab 30 Jul 2011, 15:40
aew tô com um probleminha no meu pc...ele apresentou uma mensagem de erro no winXP então como não tinha muita coisa a perder resolvi reinstalar o S.O. novamente mas não consigo de forma nenhuma ja ten tei varios cd's mas no meio0 da instalação ele trava e não consigo mais nada a barra de carreganento chegou por uma vez em 75% da instalação e dai passaram mais de 5 HORAS sem nenhum avanço. será que esse meu problema é de instalação ou de hardware??? aguardo resposta...

Ver perfil do usuário

offline#2


avatar
Administradores
Administradores
em Sab 30 Jul 2011, 19:22
Olá, seja bem-vindo ao fórum!

Mais de 60% de ser hardware, mas faça o boot com este LiveCD: [Você precisa estar registrado e conectado para ver este link.]
Teste e poste o resultado!!!

João Carlos.



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: [Você precisa estar registrado e conectado para ver este link.]

______________________________Links úteis______________________________
[Você precisa estar registrado e conectado para ver este link.] (Novo fórum de Códigos Fontes)
[Você precisa estar registrado e conectado para ver este link.] (Atualizações, códigos de beep...)
[Você precisa estar registrado e conectado para ver este link.] (Ótimo banco de dados.)
Ver perfil do usuário

offline
Convidad
#3



Convidado
em Ter 04 Out 2011, 12:00
Marcílio,

Existe uma grande chance de ser algum item de hardware. Recomendo que revise seu PC inteiro, ou seja, faça uma limpeza geral nele, troque pasta térmica, limpe os pentes de memória, os contatos da memória, e verifique se o Hd não está com nenhum problema, ou seja, "bad blocks".

Rode o LiveCD que o João te passou o link na citação anterior, pois se rodar certinho a partir do CD sem nenhum problema, pode ser que o HD esteja com problemas. Já peguei muito PC que dava uns erros estranhos e falhava na instalação e quando ia ver era HD bichado. Tenha sempre um HD sabidamente bom para testes, assim o diagnóstico fica mais rápido.

Você pode além de usar o Live CD do João, também baixar o HIRENS na internet, pois ele tem diversas ferramentas úteis para testes de hardware.

Link para baixar o Hirens: http://www.hirensbootcd.org/download/

Grave-o em um CD e utilize-o para testes gerais, vai gostar...

Vai informando os resultados, o retorno é muito importante para deixar o fórum organizado!



Membro
Membro
em Dom 22 Jan 2012, 17:31
depende do problema de hardware muitas vezes nem os live sobem Sad

Ver perfil do usuário

offline#5


avatar
Administradores
Administradores
em Dom 22 Jan 2012, 19:09
nickosoft escreveu:depende do problema de hardware muitas vezes nem os live sobem Sad
É bem verdade mesmo, vou entrar em contato com ele para ver o que resolveu, ele trabalha onde eu faço manutenção!

Abraços,

João Carlos.



Se seu tópico for solucionado, edite-o novamente e clique no botão [Resolvido]
Se gostou de um "comentário", agradeça clicando no botão [Obrigado], nosso fórum ficará bem mais organizado!
Olá Convidado, há uma mensagem para você, clique aqui: [Você precisa estar registrado e conectado para ver este link.]

______________________________Links úteis______________________________
[Você precisa estar registrado e conectado para ver este link.] (Novo fórum de Códigos Fontes)
[Você precisa estar registrado e conectado para ver este link.] (Atualizações, códigos de beep...)
[Você precisa estar registrado e conectado para ver este link.] (Ótimo banco de dados.)
Ver perfil do usuário

offline
Conteúdo patrocinado
#6